Полезная информация

Mozilla Россия — свежие версии программ Mozilla, а также масса полезной информации по каждому продукту.

№128-02-2021 11:47:18

akela969
Участник
 
Группа: Members
Зарегистрирован: 28-02-2021
Сообщений: 1
UA: Chrome 88.0

нужна помощь

раньше в лисе до 29 версии работало дополнение autofill form  потом сделали новое с таким же названием но хуже а потом исчезло и это
Был бы очень признателен если мне подскажут где найти и как установить старую версию карандаша

Отсутствует

 

№228-02-2021 16:09:21

Пандёнок
Участник
 
Группа: Extensions
Зарегистрирован: 04-11-2008
Сообщений: 4926
UA: Firefox 78.0

Re: нужна помощь

Установить старую версию — никак, потому что для XUL-дополнений нужен [firefox] 56 или раньше, а это будет дыра в безопасности из-за давно известных хакерам багов.
Подбирайте замену:

Сам ничего не посоветую, поскольку не пользуюсь и не пользовался таким.

А на будущее — читайте правила и не удивляйтесь, если ваша тема скоро отправится в архив.
Ищу расширение для Firefox (ищу дополнение)

Отредактировано Пандёнок (28-02-2021 16:13:43)


Мой рецепт счастья почти в любом браузере: раз, два, три — реклама, умри!

На форуме

 

Board footer

Powered by PunBB
Modified by Mozilla Russia
Copyright © 2004–2020 Mozilla Russia GitHub mark
Язык отображения форума: [Русский] [English]