Полезная информация

Mozilla Россия — свежие версии программ Mozilla, а также масса полезной информации по каждому продукту.
  • Форумы
  •  » Firefox
  •  » как установить дополнение если оно несовместимо с версией фокса

№129-03-2012 15:10:32

sflashg
Участник
 
Группа: Members
Зарегистрирован: 06-10-2011
Сообщений: 42
UA: Firefox 3.6

как установить дополнение если оно несовместимо с версией фокса

мне нравиться моя версия фокса но мне нужно дополнение которое хочет новую версию
можно как нибудь обойти эту защиту и попытаться натянуть дополнение?

Отсутствует

 

№229-03-2012 15:21:52

Typhoon-2-0-6
Участник
 
Группа: Members
Зарегистрирован: 16-03-2012
Сообщений: 16
UA: Nightly 14.0

Re: как установить дополнение если оно несовместимо с версией фокса

дополнение, позволяющее игнорировать несовместимость дополнений с огнелисом. однако дополнения могут работать не правильно при несовместимости версий.


Nova Prospekt

Отсутствует

 

№329-03-2012 15:22:54

sflashg
Участник
 
Группа: Members
Зарегистрирован: 06-10-2011
Сообщений: 42
UA: Firefox 3.6

Re: как установить дополнение если оно несовместимо с версией фокса

спасибо

Отсутствует

 
  • Форумы
  •  » Firefox
  •  » как установить дополнение если оно несовместимо с версией фокса

Board footer

Powered by PunBB
Modified by Mozilla Russia
Copyright © 2004–2011 Mozilla Russia
Язык отображения форума: [Русский] [English]