Полезная информация

Общайтесь со знакомыми и друзьями в нашей группе в Контакте.

№111-06-2011 19:04:39

totma
Участник
 
Группа: Members
Зарегистрирован: 05-04-2008
Сообщений: 91
UA: Firefox 4.0

Не устанавливается monkeyfly

В хроме пользовался дополнением monkeyfly для твитер , нашел и для лисы monkeyfly 1.0 , но при установке  пишет что дополнение не может быть установлено из за ошибки аддона - типа оно не обновлено. Есть ли аналог?

Отсутствует

 

№211-06-2011 20:04:53

Крошка Ру
Участник
 
Группа: Extensions
Зарегистрирован: 19-10-2008
Сообщений: 8716
UA: Nightly 7.0

Re: Не устанавливается monkeyfly

totma , собственно само название натолкнуло  что это изначально скрипт MonkeyFly для Greasemonkey (вместо неё можно установить Scriptish)  , тем более что и автор один и тот же судя по нику  - попробуйте :)

Отредактировано Крошка Ру (11-06-2011 20:06:19)

Отсутствует

 

№311-06-2011 21:32:44

totma
Участник
 
Группа: Members
Зарегистрирован: 05-04-2008
Сообщений: 91
UA: Firefox 4.0

Re: Не устанавливается monkeyfly

Крошка Ру пишет

totma , собственно само название натолкнуло  что это изначально скрипт MonkeyFly для Greasemonkey (вместо неё можно установить Scriptish)  , тем более что и автор один и тот же судя по нику  - попробуйте :)

Спасибо, попробую, но надо  что бы твитер отображался вот так http://i005.radikal.ru/1106/7f/820210ba64ac.jpg

Отредактировано totma (11-06-2011 21:38:07)

Отсутствует

 

Board footer

Powered by PunBB
Modified by Mozilla Russia
Copyright © 2004–2020 Mozilla Russia GitHub mark
Язык отображения форума: [Русский] [English]