Полезная информация

Общайтесь со знакомыми и друзьями в нашем сообществе в Facebook.

Обсуждение расширений » Переводчик y-translate. » 08-07-2015 15:57:11

FF 28.0 на Lubuntu. Новая бета не работает совсем :(( Старый вполне себе жужжал, пока не умер..

Есть какие-то ограничения на версию браузера или среду?

Board footer

Powered by PunBB
Modified by Mozilla Russia
Copyright © 2004–2020 Mozilla Russia GitHub mark
Язык отображения форума: [Русский] [English]