Полезная информация

Список ответов на каверзные вопросы можно получить в FAQ-разделе форума.

Bugzilla » Прерывание установки Bugzilla » 14-11-2016 14:40:55

Доброе время суток первый раз ставлю Bugzilla на сервер ОС Ubuntu
При запуске ./checksetup.pl
Говорит:
* This is Bugzilla 5.1.1+ on perl 5.18.2
* Running on Linux 3.13.0-100-generic #147-Ubuntu SMP Tue Oct 18 16:48:51 UTC 2016
Checking for                  CGI (4.09)      found v3.64
Checking for                  DBI (1.614)     ok: found v1.630
Checking for         Date::Format (2.23)      ok: found v2.24
Checking for             DateTime (0.75)      ok: found v1.06
Checking for   DateTime::TimeZone (1.64)      found v1.63
Checking for          Digest::SHA (any)       ok: found v5.84_01
Checking for          Email::MIME (1.904)     ok: found v1.925
Checking for        Email::Sender (1.300011)  found v1.300010
Checking for        HTTP::Request (any)       ok: found v6.00
Checking for       HTTP::Response (any)       ok: found v6.04
Checking for             JSON::XS (2.01)      ok: found v2.34
Checking for      List::MoreUtils (0.32)      ok: found v0.33
Checking for  Math:

Board footer

Powered by PunBB
Modified by Mozilla Russia
Copyright © 2004–2020 Mozilla Russia GitHub mark
Язык отображения форума: [Русский] [English]