Полезная информация

Хотите узнать больше о расширениях? Посмотрите ролики, рассказывающие о работе с расширениями Firefox.

№122-05-2011 18:05:07

Parusnik55
Участник
 
Группа: Members
Зарегистрирован: 04-07-2010
Сообщений: 36
UA: Foxware 0.0

Расширение CopyAllURLs

Мне нужно это расширение. Оно работает только с Firefox версии 1.5 - 3.6.  На мой Firefox 4.0 не подходит. Как можно установить старую версию 3.6?

Отсутствует

 

№222-05-2011 18:50:31

Крошка Ру
Участник
 
Группа: Extensions
Зарегистрирован: 19-10-2008
Сообщений: 8716
UA: Nightly 6.0

Re: Расширение CopyAllURLs

Как можно установить старую версию 3.6?

Parusnik55 Все версии и русификации Firefox

Мне нужно это расширение. Оно работает только с Firefox версии 1.5 - 3.6.  На мой Firefox 4.0 не подходит.

-установить принудительную совместимость не пробовали?

....а между прочим на сайте автора есть совместимая с [firefox] 4 версия >

Current Stable Release Version 0.9.4@2011/04/14 – Release for FX4

http://www.plasser.net/copyallurls/ :angel:

Отредактировано Крошка Ру (22-05-2011 18:52:04)

Отсутствует

 

№322-05-2011 19:25:47

Parusnik55
Участник
 
Группа: Members
Зарегистрирован: 04-07-2010
Сообщений: 36
UA: Foxware 0.0

Re: Расширение CopyAllURLs

Крошка Ру пишет:

:angel:

Техподдержка у мазилки такая же хорошая как и сам браузер. Все на высшем уровне. Спасибо!

Люблю мазилку. :)

Отсутствует

 

№422-05-2011 19:38:45

Крошка Ру
Участник
 
Группа: Extensions
Зарегистрирован: 19-10-2008
Сообщений: 8716
UA: Nightly 6.0

Re: Расширение CopyAllURLs

Parusnik55  тут не техподдержка, а форум таких же как и Вы пользователей :angel: :)

Отсутствует

 

Board footer

Powered by PunBB
Modified by Mozilla Russia
Copyright © 2004–2011 Mozilla Russia
Язык отображения форума: [Русский] [English]