Полезная информация

Пользователи не любят читать документацию. Станьте оригинальным, будьте не как все. Ознакомьтесь с нашей базой знаний.

№131-12-2018 08:35:49

Титан
Участник
 
Группа: Members
Зарегистрирован: 31-12-2018
Сообщений: 1
UA: Firefox 65.0

Соединение не установлено: Вероятная угроза безопасности

Странно, что не смог найти это нигде. При попытке зайти на сайт расширений chrome, вылезает сообщение:
"Соединение не установлено: Вероятная угроза безопасности

Firefox Developer Edition обнаружил вероятную угрозу безопасности и не стал открывать chrome.google.com, так как для подключения к этому сайту необходимо установить защищённое соединение.

chrome.google.com имеет политику безопасности называемую Форсированное защищённое соединение HTTP (HSTS), что означает, что Firefox Developer Edition может подключиться к нему только через защищённое соединение. Вы не можете добавить исключение, чтобы посетить этот сайт."

И нигде не видно кнопки "всё равно перейти на этот сайт". Как отключить это предупреждение?

Добавлено 31-12-2018 08:45:59
Хм, если отключить VPN/proxy, то сайт снова открывается

Отредактировано Титан (31-12-2018 08:45:59)

Отсутствует

 

Board footer

Powered by PunBB
Modified by Mozilla Russia
Copyright © 2004–2011 Mozilla Russia
Язык отображения форума: [Русский] [English]