Полезная информация

Список ответов на каверзные вопросы можно получить в FAQ-разделе форума.

Поддержка пользователей » Не работает после обновления. (проблемы после обновления) » 17-11-2017 19:25:28

Приветствую. При попытке установить в 57 версию add-on New Tab Override (WebExtension), пишет "Этому дополнению требуется более новая версия Firefox (как минимум 57.0). Вы используете Firefox 52.0.". Что делаю не так?

Board footer

Powered by PunBB
Modified by Mozilla Russia
Copyright © 2004–2011 Mozilla Russia
Язык отображения форума: [Русский] [English]